Re problème tjrs et encore!

ranell

New Member
#1
Re problème avec le site: ***.

La derniere panne remonte a environ 3 jours et a duré 1h, je ne comprends plus ce qui se passe.

Message d'erreur

Oops! Google Chrome could not find **
Try reloading: www.**
Additional suggestions:
Access a cached copy of www.***
Search on Google:


Je vous pris de m'indiquer l'origine du problème.

Merci.


C:\Users\ranell>tracert planethoster.net

Détermination de l'itinéraire vers planethoster.net [199.16.128.2]
avec un maximum de 30 sauts*:

1 57 ms 100 ms 98 ms 192.168.1.254
2 21 ms 20 ms 20 ms 192.168.69.1
3 20 ms 21 ms 22 ms 41.228.1.65
4 22 ms 21 ms 19 ms 193.95.96.25
5 20 ms 20 ms 21 ms 193.95.96.65
6 22 ms 23 ms 33 ms 193.95.1.238
7 38 ms 38 ms 38 ms 212.73.253.81
8 38 ms 37 ms 38 ms ae-4-5.bar1.Marseille1.Level3.net [4.69.151.9]
9 49 ms 48 ms 49 ms ae-7-7.ebr1.Paris1.Level3.net [4.69.143.238]
10 49 ms 49 ms 49 ms ae-23-23.ebr2.Paris1.Level3.net [4.69.143.126]
11 129 ms 129 ms 129 ms ae-41-41.ebr2.Washington1.Level3.net [4.69.137.5
0]
12 133 ms 133 ms 135 ms ae-3-3.ebr1.NewYork2.Level3.net [4.69.132.90]
13 135 ms 135 ms 135 ms ae-1-100.ebr2.NewYork2.Level3.net [4.69.135.254]

14 133 ms 133 ms 134 ms ae-6-6.ebr2.NewYork1.Level3.net [4.69.141.21]
15 141 ms 141 ms 141 ms ae-5-5.car1.Montreal2.Level3.net [4.69.141.5]
16 143 ms 144 ms 142 ms 4.59.176.74
17 141 ms 142 ms 141 ms 199.16.128.2

Itinéraire déterminé.
 
Dernière édition:

ranell

New Member
#2
Une autre erreur...

Page Web inaccessible
Il se peut que la page Web à l'adresse *** soit temporairement inaccessible ou qu'elle ait été déplacée de façon permanente à une autre adresse Web.
Erreur 137 (net::ERR_NAME_RESOLUTION_FAILED) : Erreur inconnue
 
Dernière édition:

Balam

New Member
#3
bonjour

tu as la réponse dans un autre sujet.... un datacenter était coupé ... problème résolu à cette heure ;)
 

ranell

New Member
#4
Merci, oui prob resolu ou presque, j'ai une image qui manque :D

Mais ce datacenter il était coupé il y'a trois jours, j'ai ce genre de prob qui se repete depuis la mise en ligne le 17 juin plusieurs fois :(

Merci encore!
 

PH-Mina

Administrator
Membre du personnel
#5
Bonjour,

Le problème d'aujourd'hui est isolé, nous travaillons avec le datacenter (7171 Jean-Talon EST) pour un dédommagement.

Nous restons à votre disposition,
 

ranell

New Member
#6
Merci pour votre réponse! Bon travail !

Cependant est-il possible de me dire un peu plus sur les coupure que j'ai dernierement ( à exclure celle d'aujourd'hui biensure), le site étant à caractère commercial et d'actualité, nous avons des internautes qui se plaignent de ces coupure qui durent parfois plus qu'une heure, de la lenteure inexpliqués (alors que les autres sites sont fluides et légers )

Nous avons effectué de notre coté beaucoup d'opération d'optimisation sur le code, la qualité des images, diminué le nombre de requêtes, il ne semble pas qu'il y ai de script ou de boucle qui consomment énormement de ressource.

Merci d'avance.
(Dans mon ancien post j'ai décrit quelques problèmes que j'ai eu : https://forums.planethoster.com/threads/probleme-de-connexion-en-http-et-ftp.1198/ )
 
Dernière édition par un modérateur:

PH-Saber

Administrator
Membre du personnel
#7
Bonjour à tous,

Voici le rapport détaillé: https://my.planethoster.net/

Si vous avez des questions, svp, n'hésitez pas à nous contacter.

Bonne journée à vous,
 
Dernière édition par un modérateur:
Haut