Problème Propagation ???

Discussion dans 'Hébergements Mutualisés' démarrée par jtkb, Sep 13, 2011.

  1. jtkb

    jtkb New Member

    Bonjour,

    J'ai souscrit un hébergement le 12 Août, avec enregistrement du nom de domaine confirmé le 18 Août.

    Depuis, je n'ai pas accès au control panel, ou à une connexion ftp autre que ceux temporaire...

    Ai-je commis un impair ???

    Merci
     
  2. pierre_kuhn

    pierre_kuhn New Member

    Salut

    Quel est ton url, j'ai perdu ma boule de cristal.
     
  3. jtkb

    jtkb New Member

    Bonjour,

    megaoctet.fr

    PS: Désolé pour la boule de cristal
     
  4. pierre_kuhn

    pierre_kuhn New Member

  5. jtkb

    jtkb New Member

    J'ai ouvert un ticket ce matin, mais pas de réponse...
    Pas bon signe non plus ...

    Edit 16h28
    J'ai reçu une réponse à mon ticket qui m'informe que le problème devrait être réglé d'ici quelques heures.
    Je confirmerai dès que se sera OK.

    Merci à Pierre de ton intervention ;-) ... Et si je trouve une boule de cristal pas trop chère, je te la met de coté...
     
    Dernière édition: Sep 13, 2011
  6. xtoff

    xtoff Member

    Bonjour,
    Y a 3 pages en lignes dont une avec une box qui fait mal aux yeux et qui affiche 2 N° de téléphone.
    On ne sait pas ce que propose ce site.
     
  7. pierre_kuhn

    pierre_kuhn New Member

    Bonjour

    De chez moi ça fonctionne ce matin ...
     
  8. Garbus

    Garbus New Member

    Ca marche

    Bonjour,

    Chez moi, ça fonctionne aussi mais si je peux me permettre, ce serait peut être une bonne chose de ne pas faire un site "full flash" pour des raisons évidentes d'ergonomie et de portabilité sans parler de SEO.

    Cordialement,

    Guy.
     

Partager cette page