probleme de nom domaine en attente

charlou37

New Member
#1
Bonjour,

J'ai acheter hébergement + nom de domaine il y a une semaine. Le nom de domaine est "en attente" depuis cette date....
J ai parcouru le forum et trouve quelque thread qui parle de problèmes similaires qui apparemment sont dues au fait que les domaines doivent être actives manuellement et prennent du retard.

Dans mon cas je ne suis pas spécialement presse mais je trouve ça dommage que le "premier" contact avec Planet hoster commence comme ca pour beaucoup d'utilisateurs.

Est ce que quelqu'un du staff peu confirmer mon explication est bonne (peut etre suis je un cas isole) ?

Merci, Charles.
 
#2
Salut Charles,

Donnez-moi donc votre nom de domaine que je fasse passer le message au service concerné.

Bonne soirée.
 

pierre_kuhn

New Member
#3
Bonjour,

J'ai acheter hébergement + nom de domaine il y a une semaine. Le nom de domaine est "en attente" depuis cette date....
J ai parcouru le forum et trouve quelque thread qui parle de problèmes similaires qui apparemment sont dues au fait que les domaines doivent être actives manuellement et prennent du retard.

Dans mon cas je ne suis pas spécialement presse mais je trouve ça dommage que le "premier" contact avec Planet hoster commence comme ca pour beaucoup d'utilisateurs.

Est ce que quelqu'un du staff peu confirmer mon explication est bonne (peut etre suis je un cas isole) ?

Merci, Charles.
Bonjour

effectivement nous les activons manuellement, tu peux me mailer ton mail en priver ?
 
Dernière édition:

charlou37

New Member
#4
Bonjour,

Merci pour vos réponses rapides. Je dois avouer que je suis impressionne par votre réactivité.
Ca fait plaisir de voir qu il y a des gens et du support derrière.

Comme je l'ai dit plus tot je ne suis pas extrêmement presse (c est pour un site perso pour faire joujou) mais si vous pouvez jeter un oeil je suis preneur -> djynet.net

J’espère que l'activation automatique que vous etes en train de mettre en place (si j'ai bien lu les autres messages de ce forum) sera bientôt opérationnel car c'est dommage d'avoir une mauvaise impression comme "premier contact". Heureusement que vous etes réactif et présent sur le forum pour expliquer ce qui se passe derrière sinon j'aurai eu peur que ma commande se soit perdue.

Bien a vous, Charles.
 

charlou37

New Member
#5
Bonjour,

Pour terminer ce sujet.... Mon domaine a ete active ce matin (une 10ene de jour après achat) et j accède au site sans problème.

Merci PlanetHoster pour le support et les feedback rapides.

Charles.
 
Haut