Problème de connexion en HTTP et FTP

ranell

New Member
#1
Bonsoir,

depuis hier je rencontre des problèmes , google me sort:


Oops! Google Chrome could not connect to www.*****.com

idem pour filezilla qui se déconnecte successivement , d'ailleurs j'ai eu du mal à accéder a mon Jpanel.

une solution?

Merci
 

pierre_kuhn

New Member
#2
Bjr

Pourrais tu nous donner ton adresse afin qu'on regarde si ça viens de chez toi ou si pour nous c'est pareil ?
 

pierre_kuhn

New Member
#6
Bonsoir

A 18h, ton site fonctionne, est ce que c'est idem pour toi ? As tu essayer de redémarrer ton routeur ou box ?
 

ranell

New Member
#7
Merci pour les test :)

en effet j'ai débranché mon routeur, aujourd'hui il semble qu'il n'y a pas de prob, mais ce qui m'etonne, c'est que hier, j'avais pas de probleme avec les autres sites, je surfais normalement, mais ca n'arrêtait pas de bloquer sur ce site là specialement :/

Merci encore!
 

ranell

New Member
#9
Le dns ou l'ip du site? c'est à dire via le cpanel?

En tout cas dans le cpanel je ne touche qu'a Phpmyadmin, donc non :)

tout à l'heur j'ai eu une brève coupure, j'ai par tout les moyens optimisé les imagse, le contenu du site pour le rendre plus léger, mais le je ne sais pas vraiment si c'est lié à ca :/

Merci!
 
Dernière édition:

ranell

New Member
#10
Bonjour,

encore le même probleme aujourd'hui, une coupure de 20 min , un chargement à l'infini, il ne me retournais rien du site, j'ai testé ma connexion, j'ai navigué sur d'autre site, tout allais bien! mais sur ce site là ca s'est arrété pendant 20 min il y'a une heure.

Cela n'est pas pratique surtout que le site est publique maintenant.:(
Je vous remercie d'avance!
 

PH-Saber

Administrator
Membre du personnel
#11
Bonjour,

encore le même probleme aujourd'hui, une coupure de 20 min , un chargement à l'infini, il ne me retournais rien du site, j'ai testé ma connexion, j'ai navigué sur d'autre site, tout allais bien! mais sur ce site là ca s'est arrété pendant 20 min il y'a une heure.

Cela n'est pas pratique surtout que le site est publique maintenant.:(
Je vous remercie d'avance!
Bonjour,

Le serveur où votre site Internet est hébergé ne semble pas avoir eu de problème, obteniez-vous svp un message d'erreur en particulier ?

Bonne journée à vous,
 

ranell

New Member
#12
justement pas de message d'erreur particulier! le cercle de chargement tourne en vide pendant plusieurs minute, et n'affiche rien, pendant 20 mn de deux pc distant ca retournait la meme choses :( pour les autres site y'avait aucun prob
 

ranell

New Member
#13
Enorme probleme avec le site en question :(
depuis 50 mn, j'essais d'y acceder, il me sort des fois
Oops! Google Chrome could not connect to ...
ou
une erreur 404

je n'arrive pas a acceder via filezilla.

Erreur : Délai d'attente expiré
Erreur : Impossible d'établir une connexion au serveur
Statut : Attente avant nouvel essai...
Statut : Résolution de l'adresse de js.com
Statut : Connexion à 199.16.130.15:21...
Erreur : Délai d'attente expiré
Erreur : Impossible d'établir une connexion au serveur


et la constatation qui me rend dingue, c'est que durant cette même periode, j'ai essayer d'acceder à ce forum, et m'affichais la même erreur, et ce n'est pas que chez moi testé depuis 3 pc distant, je ne sais pas si c'est lié à mon emplacement géographique (Tunisie) mais en tout cas, je n'ai aucun prob avec les autres sites (je peux vous en citez mais en tout cas ils sont hébergé ailleur (pas en Tunisie)

Planethoster me retourne "Oops! Google Chrome could not connect to www.planethoster.com"

de plus, pas d'acces au cpanel.

La pour l'instant le site apparait avec des images en moins , tout comme plantehoster d'ailleur!

J'espere avoir une réponse au plus vite, car c'est assez urgent, et je n'arrive pas vraiment à suivre la logique!

je vous remercie d'avance
 
Dernière édition:

PH-Saber

Administrator
Membre du personnel
#14
Enorme probleme avec le site en question :(
depuis 50 mn, j'essais d'y acceder, il me sort des fois
Oops! Google Chrome could not connect to ...
ou
une erreur 404

je n'arrive pas a acceder via filezilla.

et la constatation qui me rend dingue, c'est que durant cette même periode, j'ai essayer d'acceder à ce forum, et m'affichais la même erreur, et ce n'est pas que chez moi, je ne sais pas si c'est lié à mon emplacement géographique (Tunisie) mais en tout cas, je n'ai aucun prob avec les autres site
donc planethoster me retourne "Oops! Google Chrome could not connect to www.planethoster.com"

de plus, pas d'acces au cpanel.

La pour l'instant le site apparait avec des images en moins , tout comme plantehoster d'ailleur!

J'espere avoir une réponse au plus vite, car c'est assez urgent, et je n'arrive pas vraiment à suivre la logique!

je vous remercie d'avance
Bonjour,

Cela ne semble certainement pas normal.

Pourriez-vous svp effectuer la commande:

tracert www.planethoster.com

Le problème pourrait être relié à un fournisseur Internet.

Bonne journée à vous,
 
Dernière édition par un modérateur:

ranell

New Member
#15
Et voile ce que j'ai sur le cmd:

C:\Users\ranell>tracert PlanetHoster - Hbergeur Web - Solutions Internet

Détermination de l'itinéraire vers planethoster.net [199.16.128.2]
avec un maximum de 30 sauts*:

1 18 ms 85 ms 77 ms 192.168.1.254
2 26 ms 46 ms 29 ms 192.168.69.1
3 22 ms 21 ms 21 ms 41.228.1.65
4 21 ms 21 ms 21 ms 193.95.96.29
5 21 ms 20 ms 25 ms 193.95.96.65
6 57 ms 21 ms 21 ms 193.95.1.226
7 38 ms 38 ms 39 ms 212.73.253.81
8 39 ms 39 ms 39 ms ae-4-5.bar1.Marseille1.Level3.net [4.69.151.9]
9 51 ms 49 ms 49 ms ae-7-7.ebr1.Paris1.Level3.net [4.69.143.238]
10 50 ms 82 ms 49 ms ae-1-51.edge5.Paris1.Level3.net [4.69.139.203]
11 62 ms 63 ms 62 ms xe-2-3-0.par20.ip4.tinet.net [77.67.90.21]
12 187 ms * 185 ms xe-1-1-0.mtl10.ip4.tinet.net [89.149.184.74]
13 * * * Délai d'attente de la demande dépassé.
14 * * * Délai d'attente de la demande dépassé.
15 217 ms * * site.planethoster.net [199.16.128.2]
16 * * 215 ms site.planethoster.net [199.16.128.2]

Itinéraire déterminé.
 

ranell

New Member
#16
Et voile ce que j'ai sur le cmd:

C:\Users\ranell>tracert PlanetHoster - Hbergeur Web - Solutions Internet

Détermination de l'itinéraire vers planethoster.net [199.16.128.2]
avec un maximum de 30 sauts*:

1 18 ms 85 ms 77 ms 192.168.1.254
2 26 ms 46 ms 29 ms 192.168.69.1
3 22 ms 21 ms 21 ms 41.228.1.65
4 21 ms 21 ms 21 ms 193.95.96.29
5 21 ms 20 ms 25 ms 193.95.96.65
6 57 ms 21 ms 21 ms 193.95.1.226
7 38 ms 38 ms 39 ms 212.73.253.81
8 39 ms 39 ms 39 ms ae-4-5.bar1.Marseille1.Level3.net [4.69.151.9]
9 51 ms 49 ms 49 ms ae-7-7.ebr1.Paris1.Level3.net [4.69.143.238]
10 50 ms 82 ms 49 ms ae-1-51.edge5.Paris1.Level3.net [4.69.139.203]
11 62 ms 63 ms 62 ms xe-2-3-0.par20.ip4.tinet.net [77.67.90.21]
12 187 ms * 185 ms xe-1-1-0.mtl10.ip4.tinet.net [89.149.184.74]
13 * * * Délai d'attente de la demande dépassé.
14 * * * Délai d'attente de la demande dépassé.
15 217 ms * * site.planethoster.net [199.16.128.2]
16 * * 215 ms site.planethoster.net [199.16.128.2]

Itinéraire déterminé.

merci bcp!
 

PH-Saber

Administrator
Membre du personnel
#17
Bonjour,

Merci pour votre retour,

Pourriez-vous svp ressayer de faire un nouveau traceroute, je vais regarder cela en détails pour vous.

Bonne journée à vous,
 

ranell

New Member
#18
bonjour,

voici un nouveau tracert, pour le moment tout est revenu à la normal pour les accés au site.

je vous remercie d'avance :)

C:\Users\ranell>tracert PlanetHoster - Hbergeur Web - Solutions Internet

Détermination de l'itinéraire vers planethoster.net [199.16.128.2]
avec un maximum de 30 sauts*:

1 32 ms 99 ms 99 ms 192.168.1.254
2 22 ms 21 ms 20 ms 192.168.69.1
3 * 22 ms 21 ms 41.228.1.65
4 20 ms 20 ms 20 ms 193.95.96.29
5 43 ms 40 ms 33 ms 193.95.96.65
6 47 ms 29 ms 37 ms 193.95.1.226
7 38 ms 37 ms 38 ms 212.73.253.81
8 37 ms 37 ms 38 ms ae-4-5.bar1.Marseille1.Level3.net [4.69.151.9]
9 49 ms 50 ms 48 ms ae-7-7.ebr1.Paris1.Level3.net [4.69.143.238]
10 49 ms 50 ms 48 ms ae-1-51.edge5.Paris1.Level3.net [4.69.139.203]
11 63 ms 62 ms 62 ms xe-2-3-0.par20.ip4.tinet.net [77.67.90.21]
12 164 ms 165 ms 164 ms xe-1-1-0.mtl10.ip4.tinet.net [89.149.184.74]
13 160 ms 159 ms 159 ms g1-1.r01.ph1.bgp.planethoster.net [77.67.70.38]

14 157 ms 157 ms 157 ms site.planethoster.net [199.16.128.2]

Itinéraire déterminé.
 

PH-Saber

Administrator
Membre du personnel
#19
Bonjour,

Merci pour votre retour,

Tinet (un de nos fournisseurs Internet) apportait plusieurs ajustements la nuit dernière. D'après vos traceroutes précédents, vous passiez par Tinet et cela pourrait expliquer le problème.

Normalement, le tout devrait être fonctionnel. Si vous remarquez quoi que ce soit , svp, n'hésitez pas à nous contacter.
 

ranell

New Member
#20
re problème!

1-Message d'erreur:

Service Temporarily Unavailable
The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

Additionally, a 503 Service Temporarily Unavailable error was encountered while trying to use an ErrorDocument to handle the request.

2-puis une page avec un encodage totalement pété:

لمتعهّدي Ø*Ùلات مستشÙÙ‰ الهادي شاكر بصÙاقس” ÙˆØ*بّذا الاستظهار بشهادة Ùقر من عند
العمدة دون نسيان دعوة المقيمين ÙÙŠ المزيد…

3- tracert PlanetHoster - Hbergeur Web - Solutions Internet
Détermination de l'itinéraire vers planethoster.net [199.16.128.2]
avec un maximum de 30 sauts*:

1 75 ms 100 ms 96 ms 192.168.1.254
2 21 ms 21 ms 21 ms 192.168.69.3
3 * * * Délai d'attente de la demande dépassé.
4 22 ms 21 ms 20 ms 193.95.96.25
5 22 ms 22 ms 22 ms 193.95.96.65
6 21 ms 22 ms 22 ms 193.95.1.226
7 38 ms 46 ms 40 ms 212.73.253.81
8 37 ms 42 ms 39 ms ae-4-5.bar1.Marseille1.Level3.net [4.69.151.9]
9 50 ms 50 ms 49 ms ae-7-7.ebr1.Paris1.Level3.net [4.69.143.238]
10 51 ms 49 ms 49 ms ae-1-51.edge5.Paris1.Level3.net [4.69.139.203]
11 62 ms 62 ms 62 ms xe-11-2-0.par20.ip4.tinet.net [77.67.90.1]
12 156 ms 155 ms 154 ms xe-1-1-0.mtl10.ip4.tinet.net [89.149.184.74]
13 149 ms 145 ms 149 ms g1-1.r01.ph1.bgp.planethoster.net [77.67.70.38]

14 149 ms 146 ms 148 ms site.planethoster.net [199.16.128.2]

Itinéraire déterminé.


durée de l'arret quelque minute a 15:45 HL.

J'espère avoir une solution au plus vite, je vous remercie.
 

PH-Saber

Administrator
Membre du personnel
#21
re problème!

1-Message d'erreur:

Service Temporarily Unavailable
The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

Additionally, a 503 Service Temporarily Unavailable error was encountered while trying to use an ErrorDocument to handle the request.

2-puis une page avec un encodage totalement pété:

لمتعهّدي Ø*Ùلات مستشÙÙ‰ الهادي شاكر بصÙاقس” ÙˆØ*بّذا الاستظهار بشهادة Ùقر من عند
العمدة دون نسيان دعوة المقيمين ÙÙŠ المزيد…

3- tracert PlanetHoster - Hbergeur Web - Solutions Internet
Détermination de l'itinéraire vers planethoster.net [199.16.128.2]
avec un maximum de 30 sauts*:

1 75 ms 100 ms 96 ms 192.168.1.254
2 21 ms 21 ms 21 ms 192.168.69.3
3 * * * Délai d'attente de la demande dépassé.
4 22 ms 21 ms 20 ms 193.95.96.25
5 22 ms 22 ms 22 ms 193.95.96.65
6 21 ms 22 ms 22 ms 193.95.1.226
7 38 ms 46 ms 40 ms 212.73.253.81
8 37 ms 42 ms 39 ms ae-4-5.bar1.Marseille1.Level3.net [4.69.151.9]
9 50 ms 50 ms 49 ms ae-7-7.ebr1.Paris1.Level3.net [4.69.143.238]
10 51 ms 49 ms 49 ms ae-1-51.edge5.Paris1.Level3.net [4.69.139.203]
11 62 ms 62 ms 62 ms xe-11-2-0.par20.ip4.tinet.net [77.67.90.1]
12 156 ms 155 ms 154 ms xe-1-1-0.mtl10.ip4.tinet.net [89.149.184.74]
13 149 ms 145 ms 149 ms g1-1.r01.ph1.bgp.planethoster.net [77.67.70.38]

14 149 ms 146 ms 148 ms site.planethoster.net [199.16.128.2]

Itinéraire déterminé.


durée de l'arret quelque minute a 15:45 HL.

J'espère avoir une solution au plus vite, je vous remercie.
Bonjour,

Svp, contactez-moi directement saber@planethoster.info , je vais regarder cela en détails pour vous. Le problème semble relié à votre script utilisé.

Bonne journée à vous,
 
Haut