Problème de connexion des boites mails a ThunderBird.

Discussion dans 'Discussions Générales' démarrée par eiji-himura, Sep 13, 2011.

  1. eiji-himura

    eiji-himura New Member

    Bonjour! Je viens a vous pour un problème plutôt genant... J'ai l'habitude d'utilisé Thunderbird pour la gestion de mes adresse Email, le problème est le suivant, peut importe la manière, il n'y a aucun moyen de mettre une adresse mail de mon nom de domaine, sur thunderbird... Je suis obligé de faire une redirection de mail automatique, mais... Je ne peux pas envoyer de mail a partir de mon adresse de récupération...

    J'ai essayé les astuces cités dans l'autre topic de ce genre, mais rien ne marche. Merci d'avance pour votre lecture et votre patience :)

    Eiji, un utilisateur satisfait de PH.
     
  2. xtoff

    xtoff Member

    Il n'y a qu'une manière

    Bonjour,
    que ce soit en POP ou IMAP je ne connais qu'une manière.
    J'essaye de reformuler ta demande tu nous diras si j'ai compris.
    Pour la réception tu as POP ou IMAP lequel utilises tu ?
    Prends tu les paramètres communiqués par PH lors de la création de ton domaine ?

    Pour l'émission tu utilises bien les paramètres SMTP communiqués par PH lors de la création de ton domaine.

    Enfin as tu créé, le compte que tu veux utiliser, dans le CPANEL

    Supposons que tu penses avoir tout bien fait as tu essayé avec un autre client de messagerie afin de t'assurer de la bonne reprise des paramètres.

    Vu le peu d'infos que tu donnes c'est tout ce que l'on peut répondre à mon avis. Sinon la solution est peut être dans ma signature. :eek:
     

Partager cette page