Plan revendeur 50GB très moyen

Discussion dans 'Plans Revendeurs' démarrée par Cklux, Fév 3, 2012.

Statut:
Fermé aux futures réponses.
  1. Cklux

    Cklux New Member

    Bonjour,

    J'ai un plan revendeur 50GB et il faut dire que je ne suis pas très satisfait de ce plan.
    Mon plan héberge de petit site sans trafic.
    Les sites sont très lents à l'affiche des fois entre 5 sec. et 10 sec. (particulièrement ceux utilisant une base de donnée) j'ai le même genre de site sur un autre serveur (plan revendeur whm/cpanel en France et il s'affiche en moins d'une seconde.
    Le whm pour lister les clients il faut régulièrement entre 8 à 12 sec. (pour lister +- 30 domaines), le whm tourne avec 8MB de ram (voir le statut du whm) !
    Depuis début janvier 2012, je demande une aide au support pour améliorer la vitesse d'affichage des sites et les réponses sont "Merci pour votre retour. Est-ce que le problème persiste maintenant?" je dois me satisfaire avec ce genre de réponse.
    J'ai demandé si sincèrement il comptait améliorer le plan revendeur 50GB, je n'ai jamais eu de réponse voici ce que j'obtient comme réponse à ma demande :
    "Merci pour votre retour. Est-ce que le problème persiste maintenant?" sans compter le nombre de fois que le support me demande de faire un tracert (il doivent avoir un listing de mes tracert ...)
    Bref, je suis très très moyennement satisfait de ce plan revendeur et du support qui semble répondre avec des phrases toutes faites. Maintenant il faut faire avec.
    Ceci n'est qu'un avis personnel.

    Cordialement.
     
  2. BreizhHosting

    BreizhHosting New Member

    Hello...

    J'ai le même type de plan que toi... mais en version 100Go, et si cela peut te rassurer j'ai exactement le même soucis que toi concernant la lenteur du serveur et cela depuis début Janvier aussi....

    Sans compter des soucis avec les mail gérer avec outlook... Par exemple depuis environ 1h mon outlook essai en vain de relever mes mail mais a chaque fois il me demande l'identification... Comme -ci le mot de pass était erroné alors que je n'ai absolument rien touché, dans la configuration....

    J'avais un hébergement mutualisé avant et j'ai jamais mais alors jamais eu le moindre soucis... Je pense donc comme toi que les plan revendeur devraient subir une petite rénovation....

    En revanche pour ma part le support est plutôt satisfaisant...

    Bon courage à toi...

    Anthony
     
  3. Gaara-XD

    Gaara-XD Member

    Bonsoir,

    Hier j'ai contacter PlanetHoster pour résoudre ce problème de plan revendeur.

    J'espère qu'ils voudront bien amélioré ce service.
     
  4. Cklux

    Cklux New Member

    Salut,

    A défaut de solution, merci pour ton retour Gaara.
    Dernier ticket de support : NUZ-157-44321

    Cordialement.
    Cklux
     
  5. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour à tous,

    Merci pour votre retour,

    Pour être certain, êtes-vous sur le serveur Corwin? Si oui, nous allons apporter les correctifs sur ce serveur très bientôt, vous ne devriez plus constater de problèmes.

    Bonne journée à vous,
     
  6. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour,

    Nous avons ajouté deux disques dur SSD sur le serveur Corwin, constatez-vous une amélioration?

    Bonne journée à vous,
     
  7. Cklux

    Cklux New Member

    Point de vue :

    Bonjour,
    Merci pour votre réponse.

    Voici mon point de vue :
    Dommage que l'on doive passer par le forum pour avoir un début de support.
    Oui, c'est bien le serveur corwin. A l'heure ou je vous écris et pour être tout à fait objectif, je ne vois pas vraiment d'amélioration.
    Cordialement.
     
  8. BreizhHosting

    BreizhHosting New Member

    Bonjour,

    Pour ma part il s'agit aussi de corwin.

    Et je suis d'accord avec "Cklux" je ne constate pas vraiment d'amélioration. Et j'ai encore reçu une réclamation d'un client me stipulant que son site avait été inaccessible ce jour de 5h30 à 6h30 ( du matin heure de Paris) et que jusque 11h du matin son site a rencontré beaucoup de difficultés plus de 20 secondes pour afficher une page...

    Cordialement,

    Anthony
     
  9. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour,

    Merci pour votre retour à tous,

    Nous procédions à l'installation des nouveaux disques durs durant ce laps de temps. Il est normal que la performance n'est pas été l'idéale durant ce temps. J'ai navigué sur plusieurs de vos sites et ils semblent rapides, surtout ceux nécessitant beaucoup de requêtes MySQL. Pouvez-vous svp me spécifier par email (saber@planethoster.info) les sites ayant des problèmes?

    Les sites nécessitant beaucoup de requêtes MySQL devraient être beaucoup plus rapides. Néanmoins, les sites statiques (html/css uniquement) ne devraient pas avoir de différence à l’œil nu. Serait-il possible de m'envoyer par email les sites (saber@planethoster.info) ayant des problèmes svp?

    Bonne journée à vous,
     
  10. Cklux

    Cklux New Member

    Il faut trouver une solution

    Merci pour votre support Saber mais en toute honnêteté je ne vois pas d'amélioration. Pour exemple aujourd'hui à 20h15, plus de 10 sec. pour me connecter au WHM et pareil pour lister les clients et ce matin plus de 8sec.
    C'est un problème récurrent. J'ai les capture d'écran de ce que je dis. Si le whm met 8 sec ou 10 sec pour s'ouvrir, ce sera pareil pour les sites internet du plan revendeur qui mettrons autant de temps. Je vous ai envoyé un email avec ce que je pense du serveur corwin des plans revendeurs.
    Dans l'espoir d'avoir une solution rapide et durable.
    Cordialement.
     
  11. Gaara-XD

    Gaara-XD Member

    Il n'y a pas un problème au niveau de réseau dans un de vos fournisseur d'internet chez PlanetHoster ?
    Il me semblerai qu'au dernier info Orange commencer a limité le niveau débit, il me semblerai qu'il fallait juste les appeler et les ménacer d'aller chez un autre réseau plus performant tel qu'SFR ou Free (même si Orange dépasse Free en se moment).

    Moi par exemple j'ai un serveur dédié et comme je suis chez Orange (chez moi a Toulouse) j'ai une connexion pathétique (ADSL 2) alors qu'en je suis a Marseille chez Numérique Câble cela ne se discute même du débit que j'ai (ADSL 1)
     
    Dernière édition: Fév 6, 2012
  12. Cklux

    Cklux New Member

    Cela n'a rien à voir avec le réseau

    Non, ce n'est pas le réseau les tests de tracert sont tous correct. C'est l'accès au serveur et aux bases de données qui semble pénible.
     
  13. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour,

    Merci pour votre retour, svp, envoyez-moi un courriel ( saber@planethoster.info ) en me spécifiant le meilleur temps pour vous transférer sur une autre infrastructure. Cela devrait régler définitivement le problème.

    Bonne journée à vous,
     
  14. Cklux

    Cklux New Member

    Super et parfait :

    Bonjour Saber,

    Merci pour votre travail, c'est parfait de mon côté. Tout est réglé.

    Cordialement.
     
Statut:
Fermé aux futures réponses.

Partager cette page