phpMyAdmin

#1
Bonjour,

Message dans mon phpMyAdmin .........que dois-je faire ?

Une nouvelle version de phpMyAdmin est disponible et vous devriez songer à une mise à niveau. La version la plus récente est 4.0.8, publiée le 2013-10-06.

Merci
 
#4
Bonjour

Sur les plus mutualisé nous gérons cela.
Demander des renseignements par ticket / mail au support.
 
Haut