Mise en service de serveur

constant

New Member
#1
Bonjour à tous,

Dimanche 15 juillet, nous avons commandé et payé depuis la France pour un serveur dédié.
Depuis ce jour, après avoir (immédiatement) reçu la facture et l'e-mail d'acceptation du paiement, plus rien... Cela fait donc 5 jours SANS AUCUNE NOUVELLE. Après vérification, nous sommes sûrs que la C.B. a été débitée le 15/07/2012.

Malgré deux ouvertures de ticket, aucune réponse.

Nous avons choisi Planethoster qui nous paraissait un hébergeur sérieux (sur leur site) et nous commençons à nous
demander s'il ne faut pas laisser tomber et aller voir ailleurs.

Qui a des expériences comme la nôtre ?
Ou au contraire qui peut nous rassurer ?
 

pierre_kuhn

New Member
#2
Constant

2 tickets = 1 ticket de trop
Ensuite les serveurs sont pas actif dans l'heure qui suis et ça c'est marquer. IL faut 48h suivant le stock et surtout que la personne en charge de cela le programme.

Oui, Planethoster est sérieux même si sur le forum tu en trouve des pas content mais il se pose pas la question de savoir si c'est pas d'eux que viens le problème.

Tu aurais les numéros des tickets ?
 

constant

New Member
#3
Oui, mais...

Voici les n°s de tickets :
NEJ-118-84259
NEJ-118-84259

Je comprends parfaitement qu'un serveur ne se configure pas en 5 minutes, mais entre 5 minutes et 5 jours, ça fait
une différence !
Je peux comprendre aussi qu'on soit momentanément en rupture de stock.

Mais j'ai du mal à comprendre les 5 jours au lieu de 48h annoncées et surtout l'absence de réponse aux tickets ouverts.

Pas de polémique, mais une demande d'informations.

Merci.
 
Haut