Mails nos reçus dans outlook

Discussion dans 'Discussions Générales' démarrée par Adamso, Jui 8, 2012.

  1. Adamso

    Adamso New Member

    Bonjour
    Après la configuration de mon compte outlook conformément aux instructions données au niveau de mon Cpanel mon compte outlook fonctionne apparemment car le test est positif et j'arrive à envoyer des mail. Par contre il ne reçoit pas les mail et je suis obligé d'aller dans cPanel pour les consulter.
    Aidez moi a résoudre mon problème!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Merci d'avance.
     
  2. pierre_kuhn

    pierre_kuhn New Member

  3. Adamso

    Adamso New Member

    Merci pour votre réaction.
    Je précise que j'utilise outlook 2007 et non 2010. Je vous envoie le screen de ma configuration

    Capture outlook.JPG
    Capture outlook1.JPG
    Capture outlook2.JPG
    Capture outlook2.JPG
     

    Pièces jointes:

  4. pierre_kuhn

    pierre_kuhn New Member

    Trouver le soucis, l'utilisateur est pas le bon logiquement, c'est le mail avec un + au lieu de @ et le mot de passe du mail.
    Que se soit du 2007 ou 2010 c'est là même chose.
     
  5. David77

    David77 Member

    Ah bon sous outlook il faut remplacer le "@" par un "+" dans l'adresse email de login (nom d'utilisateur)?

    Sous thunderbird en nom d'utilisateur c'est l'adresse email complète, sans modification...

    Peut être essayer les 2 car là il n'a pas mis son adresse email complète
     
  6. pierre_kuhn

    pierre_kuhn New Member

    David tu liras dans la FAQ avant de me contredire : regarde le dernier screen
     

Partager cette page