lenteur sur serveur

Discussion dans 'Discussions Générales' démarrée par DAHANE, Mai 4, 2012.

  1. DAHANE

    DAHANE Member

    Bonjour,

    Voila déjà plus de 3 jours que je rencontre une lenteur et l'impossibilité d’afficher correctement images et flash.

    J'ai pris contacte par 2 fois avec vos bureaux, par téléphone et ils m'ont assurés que cela serait réglé depuis 24h.

    Mais il n'en est rien, les problèmes persistes.

    Je ne suis pas le seul a avoir ce soucis, puisque tout ceux étant sur le même serveur ( 199.16.131.120 ) sont dans mon cas.

    Comme par exemple: The book : the movie (un site d'un ami producteur US).

    Que faut il faire pour qu'un problème soit pris en compte et réglé ?

    Cordialement.
     
  2. pierre_kuhn

    pierre_kuhn New Member

    Si tu veux je suis au chat le soir, sinon ouvre un ticket les collègues regarderons.
     
  3. DAHANE

    DAHANE Member

    Bonjour,

    Ticket: #NJJ-741-54074 , déjà ouvert depuis hier, mais la seule chose que l'on m'a demandé est :

    S'il vous plaît exécuter les commande suivantes dans le CMD de votre
    ordinateur et coller sa sortie ici:

    tracert -d -w 30 dahane-tcd.com

    Que j'ai répondu 10 mns après et plus de réponse, et je ne comprends même pas cette question, puisque ça vient du serveur et non de chez moi.
     
  4. dalmace

    dalmace New Member

  5. PH-Gabriel

    PH-Gabriel Moderateur Membre de l'équipe

    Bonjour dalmace,

    Ce problème date de 2012, c'est réglé depuis.

    Je recommande personnellement d'utiliser Linux (CentOS par exemple) pour avoir le maximum de stabilité.
     

Partager cette page