J'ai commandé, été débitté et n'ai aucun code

Discussion dans 'Avis/Commentaires' démarrée par marita, Jui 20, 2011.

  1. marita

    marita New Member

    Bonjour,

    Dimanche j'ai commandé un hébergement mutualisé avec nom de domaine gratuit pour 36 euros. Un mail m'a été envoyé me disant que je recevrai un mail de confirmation. J'ai bien recu un mail de confirmation mais ce mail ne me parle que du nom de domaine et je n'ai aucun code pour pouvoir démarrer mon site.

    Je viens à l'instant denvoyer un mail sur le site planethoster à nous contacter.

    Mais je m'inquiète un peu, est-ce normal ?

    Merci
     
  2. pierre_kuhn

    pierre_kuhn New Member

    Bonjour

    Non ce n'est pas logique, as tu regarde dans les spams ?
     
  3. marita

    marita New Member

    Oui. Dailleurs le mail de confirmation du nom de domaine s'est retrouvé dans les spams. Sinon je n'ai rien d'autre.
     
  4. PH-Saber

    PH-Saber Administrator Membre de l'équipe

    Bonjour,

    Merci d'avoir choisi PlanetHoster pour vos solutions d'hébergement web. Les identifiants de votre hébergement devraient vous avoir été envoyés par courriel. Si vous n'avez pas reçu le courriel en question, svp, consultez: https://my.planethoster.net/clientarea.php?action=emails .

    Votre satisfaction est notre priorité.

    Nous restons à votre disposition,
     
  5. BlueRat

    BlueRat New Member

    Bonjour,

    Je confirme qu'après mon inscription aujourd'hui même, j'ai reçu tous les mails sauf celui où se trouvait les identifiants de connexion (GMail et client Mail sous Mac). J'avais également reçu les autres mails en Spam.

    Heureusement qu'il y a une section E-mails dans la partie membre du site qui liste tous les mails qui nous sont envoyés :D
     

Partager cette page