envoi/réception mails capricieuse

Discussion dans 'Hébergements Mutualisés' démarrée par clafee, Mar 23, 2012.

  1. clafee

    clafee New Member

    Bonjour à tous !

    Ça y est, je suis passé aujourd'hui sur PH, et la transition s'est faite... On va dire que la transition a été mitigée ! Mon iphone et mon mac marchent très bien, cependant voici le (gros) problème que j'ai eu:

    Mon patron possède 2 macs, et 1 iphone, j'ai donc pris la main à distance sur ses 2 macs, et j'ai changé les paramètres dans outlook (nom d'hôte, nom d'utilisateur, serveur d'envoi etc...).

    Les deux macs ont très bien reçu les mails, seulement après 10 minutes, mon patron m'a appelé en me signalant qu'il n'arrivait plus à recevoir ni envoyer de mails, pareil sur son iphone. C'est très irrégulier on dirait: les premiers messages ont vraiment été reçus sans problèmes, et puis après paf, c'était assez bizarre (sur l'iphone par exemple, ça affichait "connexion en cours" pendant un très, très long moment !

    Au passage, les comptes sont configurés en POP (ça peut peut-être aider...?)

    Voila, merci d'avance pour vos réponses !

    PS: Je n'ai pas ouvert de ticket, car j'ai l'impression que ça ira plus vite sur le forum.
     
  2. pierre_kuhn

    pierre_kuhn New Member

    Bonjour

    Des screen de configuration serais un plus ;)
    Je répond au ticket avec mes compétences et au plus vite mais si certain voyait les questions qu'on nous pause je pense qu'il se plaindraient pas de retard dans les réponses ;)
     
  3. clafee

    clafee New Member

    Bonjour Pierre, merci de ta réponse !

    Je sais que tu fais de ton mieux, ce que je voulais dire c'est que sur le forum j'ai l'impression que ça va plus vite car plus de personnes voient le problème, et on sait jamais, peut-être que quelqu'un à déjà eu ce problème :)

    Merci encore, je t'envoie des screens en mp !
     
  4. pierre_kuhn

    pierre_kuhn New Member

    Mail moi stp
     
    Dernière édition: Mar 24, 2012

Partager cette page