Demande d'informations pour pack illimité

Discussion dans 'Questions de Pré-Ventes' démarrée par titcrunch, Jan 2, 2013.

  1. titcrunch

    titcrunch New Member

    Bonjour,

    j'aurais aimer savoir si votre pack hébergement mutualisé illimité possède ces caractéristiques ?

    c'est pour installer un script phpfox ou socialengine

    et également connaitre votre version de php actuel ? 5.4 ?

    car si je me décide a prendre ce pack chez vous je transférerais également mon ecommerce et mes site perso actuellement chez 1&1
     
  2. David77

    David77 Member

    Bonjour à toi,

    J'ai eu un phpfox d'installer sur un serveur PH et il a très bien fonctionné.

    J'ai eu un SE d'installer chez un autre hébergeur et malheureusement la version que j'utilisais (la 4 à l'époque) était beaucoup trop gourmande pour leur offre mutualisé.
    Je ne sais pas ce qu'il en est chez PH.

    Mais avec SE il y a énormément de choses qui tournent en fond, donc forcement plus de ressources :(
     

Partager cette page