changer de version php

Discussion dans 'Hébergements Mutualisés' démarrée par uway168, Jui 31, 2012.

  1. uway168

    uway168 New Member

    Bonjour je voudrais changer de version de php mon site est actuellement sous version : php 5.3.10 .
    et je voudrais au moins php 5.3.2 pour pouvoir utiliser le framework symfony2.
    Comment dois je faire ?
    merci
     

Partager cette page