bonjour a tous

nikoaodf

New Member
#1
je ne sais pas si je suis bien placer dans le forum .... il se trouve qu ej ai commander un nom de domaine il y a quelque jours et l adresse provisoire fonctionne bien .

j ai compris que "mes dossiers contenant mon site" devait se trouver dans un répertoire "public_html" que j' ai crée et mon site est apparu !!! quel satisfaction ! vous me direz c'est logique rien d’exceptionnel en somme ! c'est vrai !
mais c'est mon premier site
et par la même occasion la premiere fois que j heberge et j ai fini d'apprendre le html css il y a une semaine .
je suis en train d'apprendre maintenant le php et le javascript

tout ce petit paragraphe pour vous dire que je suis retourner a fond dans les etude a 26a et la avec toute c'est nouvelle chose je commence a ne plus tres bien ranger mon cerveau !!

ma question est donc toute simple ...
en sachant que je n'y connait pas grand chose (pour l'instant!) en hebergement , quel qu un pourrait il me dire si il y a d autre manip' a faire pour accéder a mon nom de domaine final ou si il faut juste que j'attende quelque jours supplémentaire ?

non car comme je le disait ou plutôt comme vous l aurez compris j ai le syndrome de l autodidacte ! je veut tout comprendre !
et de la: si je passe des journée a tripoter mon pc alors que ça n'est qu une question de temps ... ca m embête un peu comprenez vous !!!!

merci d avance pour vos réponses
 
Dernière édition:

Balam

New Member
#2
bonjour

le domaine doit se propager tout seul ... il faut attendre jusqu’à 48h après l'ouverture du compte logiquement parfois 72h ... si tu n'as toujours rien un petit ticket résoudra sans doute le pb
 
Haut