Accès aux sites très lents depuis l'europe ...

Discussion dans 'Plans Revendeurs' démarrée par Cklux, Oct 9, 2011.

  1. Cklux

    Cklux New Member

    Bonjour,
    Depuis au minimum 1 jours les accès aux sites de mon plan revendeur sont très très lents, de 5 sec. à 10 sec. avant que la page d'accueil ne s'ouvre et ceci pour tous les sites de mon plan revendeur, voici un exemple de tracert :
    ...
    9. saut :80.231.153.69 (if-9-3-0-0.tcore1.PVU-Paris.as6453.net): 139 ms
    10. saut :80.231.153.18 (if-2-0-0.mcore3.MTT-Montreal.as6453.net): 2474 ms
    11. saut :216.6.114.42 (if-2-968.tcore1.W6C-Montreal.as6453.net): 123 ms
    12. saut :66.198.96.6: 101 ms
    13. saut :209.44.125.32: 100 ms
    14. saut :67.212.88.38 (ge-4-1.bdr2-1.ymq02.planethoster.net): 103 ms
    15. saut :199.59.245.2 (vl2.core2-1.ymq02.planethoster.net): 101 ms
    16. saut :199.59.247.30: 101 ms

    On remarque des if dans le tracert et aussi des fortes lenteurs sur des relais.
    Mon numéro de ticket de support est : GHA-732-40368

    Voilà, j'attends de meilleurs jours.
    Cordialement.
    M.
     
  2. Cklux

    Cklux New Member

    C'est un problème d'attaque CPU ?

    Le CPU est utilisé constamment à 95% depuis des heures et des heures ... cela ressemble à une attaque. Tout est bloqué, accès au WHM au cpanel ... impuissant j'attends une solution.
     
  3. PH-Mina

    PH-Mina Administrator Membre de l'équipe

    Bonjour Cklux,

    Merci pour votre message. J'ai répondu à vos interrogations dans votre ticket. Nous pourrons ainsi assurer un meilleur suivi de votre demande.

    Pour expliquer aux visiteurs, le réseau de PlanetHoster débute à :

    Avant cette partie, il s'agit du réseau du fournisseur Internet et ses collaborateurs.

    Dans le deuxième poste, le CPU utilisé à 95 %. Dans un plan mutualisé, chaque plan d'hébergement possède son CPU. Cela est indiqué dans le cPanel. Il faut comprendre qu'il ne s'agit pas du CPU du serveur au complet, mais du plan d'hébergement uniquement. Un script qui tourne en boucle ou une accumulation d'erreur peuvent être à l'origine de cette surcharge. D'autres éléments peuvent également en être la cause. Nous vous invitons à communiquer avec nous par ticket, nous pourrons analyser cela pour vous.

    Si vous avez des questions, n'hésitez pas à nous contacter.
     
  4. Cklux

    Cklux New Member

    Merci pour votre réponse.
    Néanmoins cela avait l'air d'aller mieux mais maintenant le whm est d'une lenteur extrême et les sites son toujours aussi très très lent. Depuis maintenant 2 jours. Par exemple pour l'ouverture de la première page, plusieurs secondes interminable avant que la première page ne s'ouvre. Le whm aussi. On attend des jours meilleurs.
     

Partager cette page